Opis
10G munjevito brzi uzlazni prijenos: 4 × 10 Gbps SFP+ utora osiguravaju povezivost visoke propusnosti i neblokirajući kapacitet prebacivanja.
Proračun od 384 W PoE: 24 × 802.3at/af kompatibilna PoE+ priključka s ukupnom snagom od 384 W*.
Integrirano s Omada SDN-om: Zero-Touch Provisioning (ZTP)**, centralizirano upravljanje u oblaku i inteligentno nadgledanje.
Centralizirano upravljanje: pristup u oblaku i aplikacija Omada za iznimnu praktičnost i jednostavno upravljanje.
Statičko usmjeravanje: Pomaže u usmjeravanju internog prometa radi učinkovitije upotrebe mrežnih resursa.
Robusne sigurnosne strategije: povezivanje IP-MAC-porta, ACL-ovi, sigurnost priključka, zaštita od DoS napada, kontrola oluja, DHCP nadzor, 802.1X, RADIUS autentifikacija i još mnogo toga.
Optimizacija glasovnih i video aplikacija: L2/L3/L4 QoS i IGMP snooping.
Samoupravljanje: web, CLI (konzolni priključak, Telnet, SSH), SNMP, RMON i dvostruka slika pružaju snažne mogućnosti upravljanja
HARDVERSKE
ZNAČAJKE Sučelja • 24 × 10/100/1000 Mbps RJ45
priključka• 4 × 10G SFP+ utora
• 1 × RJ45 konzolni
priključak • 1 × Micro-USB
konzolni priključak Broj ventilatora: 2
Napajanje: 100–240 V AC, 50/60 Hz
PoE+ priključci (RJ45) • Standard: u skladu s 802.
3at/af• PoE+ priključci: 24 priključka, do 30 W po
priključku• Proračun snage: 384 W
Dimenzije (Š × D × V) 17,3 × 13,0 × 1,7 inča (440 × 330 × 44 mm)
Montaža u racku
Maksimalna potrošnja energije • V1: 465,8 W (110 V/60 Hz) (s priključenim PD-om od 384 W); 34,4 W (110 V/60 Hz) (bez priključenog PD-a)
• V2: 455,5 W (110 V/60 Hz) (s priključenim PD uređajem od 384 W)
Maksimalna emisija topline • V1: 1589,31 BTU/h (110 V/60 Hz) (s priključenim PD uređajem od 384 W); 117,38 BTU/h (110 V/60 Hz) (bez priključenog PD uređaja)
• V2: 1.554,39 BTU/sat (110 V/60 Hz) (s priključenim PD uređajem od 384 W)
PERFORMANSE
Kapacitet prebacivanja 128 Gbps
Brzina prosljeđivanja paketa 95,23 Mpps
MAC adresna tablica 16 K
Paketni spremnik 12 Mbit
Jumbo okvir 9 KB
MEĐUOSTALE ZNAČAJKE
KVALITETA USLUGE • 8 prioritetnih
redova• Prioritizacija 802.1p
CoS/DSCP• Rasporedivanje redova –
SP (strogi prioritet)
– WRR (weighted round-robin)
– SP+WRR
• Kontrola propusnosti –
ograničavanje brzine po portu/toku
• Glatkije rad
• Akcije protoka
– ogledalo (na podržanim sučeljima)
—Preusmjeravanje (na podržanim sučeljima)
—Ograničenje brzine—Napomena
: QoS
značajke za L2 i L2+ • Aggregacija veza
– statička agregacija veza
– 802.3ad LACP –
Do 8 grupa agregacije, svaka sadrži 8
portova• Spanning Tree Protocol
– 802.1d STP –
802.1w
RSTP – 802.1s
MSTP – Sigurnost STP-a: TC Protect, BPDU Filter,
Zaštita korijena• Detekcija petlji –
temeljena na portu
– temeljena na
VLAN-u• Kontrola protoka
– kontrola protoka 802.3×
– sprječavanje HOL
blokade•
Ogledalo – Ogledalo priključka –
Ogledalo procesora
– Jedan-na-jedan –
Mnogi-na-jedan –
Tx/Rx/oboje
L2 multicast • IGMP Snooping –
IGMP v1/v2/v3 Snooping
– Fast Leave
– IGMP Snooping Querier
– IGMP
autentifikacija• IGMP
autentifikacija• MLD nadgledanje –
MLD v1/v2 nadgledanje –
Brzi izlaz
– MLD nadgledanje upitač
– Konfiguracija statičke grupe
– Ograničeni IP
multicast•
MVR• Filtriranje multicasta: 256 profila i 16 unosa po VLAN profilu
• VLAN
grupa – do 4K VLAN
grupa • 802.1Q označeni VLAN
• MAC VLAN: 30 unosa
• Protokol VLAN: Predložak protokola 16, VLAN protokola
16• Privatni
VLAN•
GVRP• VLAN VPN (QinQ)
—QinQ temeljen na
portu—Selektivni
QinQ• Kontrolna lista pristupa (ACL) za VLAN
glasa • ACL temeljen na
vremenu• MAC ACL –
Izvorni MAC
– Odredišni MAC
– VLAN ID
– Prioritet korisnika –
Tip Ethernet•
IP ACL –
Izvorna IP
adresa – Odredišna IP
adresa –
Podmreža – IP protokol
– TCP
zastavice – TCP/UDP
priključak – TOS
DSCP/IP – Prioritet
korisnika• Kombinirani ACL
• ACL na temelju sadržaja paketa
• IPv6 ACL
• Pravila
–
Ogledalo –
Preusmjeravanje – Ograničenje brzine –
QoS napomena • ACL se primjenjuje na port/VLAN
sigurnost • IP-MAC-Port povezivanje
– 512 unosa
– DHCP nadgledanje
– ARP
inspekcija – IPv4 Source Guard: 100
unosa• IPv6-MAC-Port vezanje
– 512 unosa
– DHCPv6
nadgledanje – ND
detekcija – IPv6 zaštita izvora: 100
unosa•
Zaštita od DoS napada• Sigurnost statičkih/dinamičkih priključaka
– do 64 MAC adrese po
priključku•
Kontrola poplave broadcast/multicast/unicast – način kontrole
kbps/omjerom• 802.1X
– Osnovna autentifikacija priključka
– Osnovna MAC
autentifikacija – Dodjela
VLAN-a –
MAB – Gostujući VLAN
– Podržava
RADIUS autentifikaciju i računovodstvo• AAA (uključujući TACACS+)
• Izolacija priključka
• Sigurno web-upravljanje putem HTTPS-a sa SSLv3/TLS 1.2 •
Sigurno upravljanje putem naredbenog retka (CLI) putem
SSHv1/SSHv2• Kontrola pristupa na temelju IP/pristupnika/MAC
IPv6 • IPv6 Dual
IPv4/IPv6• Otkrivanje multicast slušatelja (MLD).
• IPv6 ACL•
IPv6
sučelje• Statik IPv6
usmjeravanje• IPv6 otkrivanje susjeda (ND)
• Maksimalna jedinica prijenosa (MTU).
• Internet Control Message Protocol (ICMP), verzija 6•
TCPv6/UDPv6• IPv6
aplikacije – DHCPv6
klijent – Ping6
– Tracert6
– Telnet (v6)
• IPv6
SNMP• IPv6 SSH•
IPv6 SSL•
HTTP/HTTPS• IPv6 TFTP
L3 funkcije • 16
IPv4/IPv6 sučelja• Statičko usmjeravanje –
48 statičkih ruta•
Statički ARP –
128 statičkih
unosa• Proxy ARP•
Free ARP•
DHCP
poslužitelj• DHCP relé
– Relé na sučelju –
DHCP VLAN
relé• DHCP L2 relé
Napredne značajke • Automatsko otkrivanje
uređaja • Konfiguracija temeljena na
paketima • Nadogradnja firmvera temeljena na paketima •
Inteligentno nadgledanje mreže
• Obavijesti o nenormalnim
događajima • Ujednačena konfiguracija
• MIB za raspored ponovnog pokretanja
• MIB II (RFC1213)
• MIB sučelja (RFC2233)
• MIB Ethernet sučelja (RFC1643)
• MIB mosta (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• RADIUS Accounting Client MIB (RFC2620)
• MIB klijenta za RADIUS autentifikaciju (RFC2618)
• MIB za daljinski ping i traceroute (RFC2925)
• Podržava vlasnički MIB za upravljanje
mrežom tvrtke TP-Link
Omada aplikacija Da. Zahtijeva upotrebu uređaja OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Centralizirano upravljanje • Omada Cloud
Controller• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada
Software Controller Pristup oblaku Da. Zahtijeva upotrebu uređaja OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Bezkontaktno upravljanje Da. Zahtijeva upotrebu Omada Cloud-Based Controller.
Funkcije upravljanja • Web
GUI•
Komandna linija (CLI) putem konzole,
Telnet• SNMP v1/v2c/v3
– Trap/Inform
– RMON (grupe 1, 2, 3, 9)
• SDM
predložak•
DHCP/BOOTP klijent• 802.1ab
LLDP/LLDP-MED• Automatska DHCP
implementacija• Dvostruka slika, dvostruka
konfiguracija• Nadzor
procesora• Dijagnostika
kabela• EEE•
Reset
lozinke•
SNTP• Sustavni zapisnik
OSTALE
certifikacije: CE, FCC, RoHS
Sadržaj paketa • Switch
TL-SG3428XMP • Kabl
za napajanje • Vodič za brzu instalaciju
• Set za montažu u rack
• Gume nogice
Sustavni zahtjevi Microsoft Windows 98SE, NT, 2000, XP, Vista ili Windows 7/8/10/11, MAC OS, NetWare, UNIX ili Linux.
Okruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: –40–70 ℃ (-40–158 ℉)
• Vlažnost skladištenja: 5–90 % RH, bez
kondenzacije