Broj: 54712063
TP-Link JetStream 8-portni 2.5GBASE-T i 2-portni 10GE SFP+ L2+ upravljani prekidač s 8-portnim PoE+

TP-Link JetStream 8-portni 2.5GBASE-T i 2-portni 10GE SFP+ L2+ upravljani prekidač s 8-portnim PoE+

Partnerska prodaja
2.5G PoE+ priključci za Wi-Fi 6: 8 × 2,5 Gbps priključaka probija gigabitnu barijeru i otključava puni potencijal pristupnih točaka Wi-Fi 6.10G munjevito brzi uzlazni prijenos: 2 × 10 Gbps SFP+ utora pružaju povezivost visoke propusnosti i kapacitet prebacivanja … Cijeli opis
576,42 €
Načine i cijenu dostave određuje EIGREsi
576,42 €
Posljednji komad

13.10.2026 predviđeno osobno preuzimanje od 3,99 €
13.10.2026 - 14.10.2026 dostava za Zagreb i okolicu od 3,99 €
13.10.2026 - 14.10.2026 predviđena dostava za ostale županije od 3,99 €

Opis

2.5G PoE+ priključci za Wi-Fi 6: 8 × 2,5 Gbps priključaka probija gigabitnu barijeru i otključava puni potencijal pristupnih točaka Wi-Fi 6.
10G munjevito brzi uzlazni prijenos: 2 × 10 Gbps SFP+ utora pružaju povezivost visoke propusnosti i neblokirajući kapacitet prebacivanja.
Proračun PoE snage 240 W: 8 × PoE+ priključaka kompatibilnih sa standardom 802.3at/af ukupne snage 240 W*.
Integrirano s Omada SDN-om: Zero-Touch Provisioning (ZTP)**, centralizirano upravljanje u oblaku i inteligentno nadgledanje.
Centralizirano upravljanje: pristup u oblaku i aplikacija Omada za iznimnu praktičnost i jednostavno upravljanje.
Statičko usmjeravanje: Pomaže u usmjeravanju internog prometa radi učinkovitije upotrebe mrežnih resursa.
Robusne sigurnosne strategije: povezivanje IP-MAC-porta, ACL-ovi, sigurnost priključka, zaštita od DoS napada, kontrola oluja, DHCP nadzor, 802.1X, RADIUS autentifikacija i još mnogo toga.
Optimizacija aplikacija za glas i video: L2/L3/L4 QoS i IGMP snooping.

HARDVERSKE
ZNAČAJKE Sučelje
• 8 × 100/1000/2500 Mbps RJ45
priključaka• 2 × 10G SFP+
utora• 1 × RJ45 konzolni
priključak• 1 × Micro-USB
konzolni priključak Broj ventilatora: 2
Napajanje: 100–240 V AC, 50/60 Hz
PoE priključci (RJ45) • Standard: u skladu s 802.
3at/af• PoE+ priključci: 8
priključaka• PoE budžet snage: 240 W*
Dimenzije (Š × D × V) 17,3 × 7,1 × 1,7 inča (440 × 180 × 44 mm)
Montaža u racku
Maksimalna potrošnja energije • V1: 291,49 W (110 V/60 Hz) (s priključenim PD-om od 240 W); 17,24 W (110 V/60 Hz) (bez priključenog PD-a)
• V2: 292,0 W (110 V/60 Hz) (s priključenim PD-om od 240 W)
Maksimalna emisija topline • V1: 994,56 BTU/h (110 V/60 Hz) (s priključenim PD-om od 240 W); 58,82 BTU/h (110 V/60 Hz) (bez priključenog PD-a)
• V2: 996,35 BTU/sat (110 V/60 Hz) (s priključenim PD-om od 240 W)
SPECIFIKACIJE
Preklopni kapacitet 80 Gbps
Brzina prosljeđivanja paketa 59,52 Mpps
Tablica MAC adresa 16 K
Bufer za pakete 12 Mbit
Jumbo okvir 9 KB
ZNAČAJKE SOFTVERA
Kvaliteta usluge • 8 prioritetnih
redova• Prioritetizacija 802.1p
CoS/DSCP• Rasporedivanje redova –
SP (strogi prioritet)
– WRR (weighted round-robin)
– SP+WRR
• Kontrola propusnosti –
ograničavanje brzine po portu/toku
• Glatkiji rad •
Akcije za tok
– Ogledalo (na podržanom sučelju)
– Preusmjeravanje (na podržani sučelje)
– Kontrola brzine
– Napomena: L3 QoS
značajke • 64
IPv4/IPv6 sučelja • Statičko usmjeravanje
– 48 statičkih ruta
• Statički ARP –
128 statičkih unosa
• Proxy ARP
• Besplatni ARP•
DHCP
poslužitelj• DHCP relé –
Relé na sučelju –
DHCP VLAN
relé• DHCP L2 relé
L2 i L2+ značajke • Aggregacija veza
– Statik agregacija veza
– 802.3ad LACP –
Do 8 grupa agregacije, svaka sadrži 8 priključaka •
Spanning Tree Protocol
– 802.1d STP
– 802.1w
RSTP – 802.1s
MSTP – Sigurnost STP-a: TC Protect, filtriranje BPDU-a,
Zaštita korijena• Otkrivanje petlje –
temeljeno na portu
– temeljeno na
VLAN-u• Kontrola protoka
– kontrola protoka 802.3×
– sprječavanje HOL
blokiranja•
Ogledalo – Ogledalo priključka –
Ogledalo procesora
– Jedan-na-jedan –
Mnogi-na-jedan –
Tx/Rx/oboje
L2 multicast • IGMP Snooping –
IGMP v1/v2/v3 Snooping
– Fast Leave
– IGMP Snooping Querier
– IGMP
autentifikacija• IGMP
autentifikacija• MLD nadgledanje –
MLD v1/v2 nadgledanje –
Brzi izlaz
– MLD nadgledanje upitač
– Konfiguracija statičke grupe
– Ograničeni IP
multicast•
MVR• Filtriranje multicasta: 256 profila i 16 unosa po profilu
Napredne značajke • Automatsko otkrivanje
uređaja•
Konfiguracija temeljena na paketima• Nadogradnja firmvera temeljena
na paketima• Inteligentno nadgledanje
mreže• Obavijesti o nenormalnim
događajima• Ujednačena
konfiguracija• Raspored ponovnog pokretanja
VLAN-a • VLAN grupa –
do 4K VLAN
grupa• 802.1Q označeni
VLAN• MAC VLAN: 10
unosa• VLAN protokol: 16 predložaka protokola, 16
VLAN-ova za protokole• Privatni
VLAN•
GVRP• VLAN VPN (QinQ)
—QinQ temeljen na
portu—Selektivni
QinQ• Kontrolna lista pristupa za VLAN
glasovnih usluga • ACL temeljen na
vremenu• MAC ACL –
Izvorni MAC
– Odredišni MAC
– VLAN ID
– Prioritet korisnika –
Tip Ethernet•
IP ACL –
Izvorna IP
adresa – Odredišna IP
adresa –
Podmreža – IP protokol
– TCP
zastavice – TCP/UDP
priključak – TOS
DSCP/IP – Prioritet
korisnika• Kombinirani ACL
• ACL na temelju sadržaja paketa
• IPv6 ACL
• Pravila
–
Ogledalo –
Preusmjeravanje – Ograničenje brzine –

QoS napomena • ACL se primjenjuje na port/VLAN
sigurnost • IP-MAC-Port povezivanje
– 512 unosa
– DHCP nadgledanje
– ARP
inspekcija – IPv4 Source Guard: 100
unosa• IPv6-MAC-Port vezanje
– 512 unosa
– DHCPv6
nadgledanje – ND
detekcija – IPv6 zaštita izvora: 100
unosa•
Zaštita od DoS napada• Sigurnost statičkih/dinamičkih priključaka
– do 64 MAC adrese po
priključku•
Kontrola poplava za broadcast/multicast/unicast – način kontrole
kbps/omjerom• 802.1X
– Osnovna autentifikacija priključka
– Osnovna MAC
autentifikacija – Dodjela
VLAN-a –
MAB – Gostujući VLAN
– Podržava
RADIUS autentifikaciju i računovodstvo• AAA (uključujući TACACS+)
• Izolacija priključka
• Sigurno web-upravljanje putem HTTPS-a sa SSLv3/TLS 1.2 •
Sigurno upravljanje putem naredbenog retka (CLI) putem
SSHv1/SSHv2• Kontrola pristupa na temelju IP/pristupnika/MAC
IPv6 • IPv6 Dual
IPv4/IPv6• Otkrivanje slušatelja multicasta (MLD).
• IPv6 ACL•
IPv6
sučelje• Statik IPv6
rutiranje• IPv6 otkrivanje susjeda (ND)
• Maksimalna jedinica prijenosa (MTU).
• Internet Control Message Protocol (ICMP), verzija 6•

TCPv6/UDPv6•
IPv6 aplikacije –
DHCPv6 klijent – Ping6
–
Tracert6 – Telnet (v6)
– IPv6 SNMP
– IPv6 SSH
– IPv6 SSL
–
HTTP/HTTPS – IPv6 TFTP
MIB • MIB II (RFC1213)
• Interface MIB (RFC 2233)
• Ethernet Interface MIB (RFC 1643)
• Bridge MIB (RFC 1493)
• P/Q-Bridge MIB (RFC 2674)
• RMON MIB (RFC 2819)
• RMON2 MIB (RFC 2021)
• RADIUS Accounting Client MIB (RFC 2620)
• MIB klijenta za RADIUS autentifikaciju (RFC2618)
• MIB za daljinski ping i traceroute (RFC2925)
• Podržava vlasnički MIB za upravljanje
TP-Linka
Aplikacija Omada Da. Zahtijeva upotrebu uređaja OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Centralizirano upravljanje • Omada Cloud
Controller• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada
Software Controller Pristup oblaku Da. Zahtijeva upotrebu uređaja OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Bezkontaktno upravljanje Da. Zahtijeva upotrebu Omada Cloud-Based Controller.

Mogućnosti upravljanja
• Web-sučelje •
Sučelje naredbenog retka (CLI) putem priključka konzole, Telnet
• SNMP v1/v2c/v3 –
Trap/Inform
– RMON (grupe 1, 2, 3, 9)
• SDM
predložak• DHCP/BOOTP
klijent• 802.1ab
LLDP/LLDP-MED• Automatska DHCP
instalacija• Dvostruka slika, dvostruka
konfiguracija• Nadzor
procesora• Dijagnostika
kabela• EEE•
Ponovno postavljanje
lozinke•
SNTP• Sustavni zapisnik
DRUGE
certifikacije CE, FCC, RoHS
Sadržaj
paketa•
TL-SG3210XHP-M2 switch• Kabl za
napajanje• Vodič za brzu
instalaciju• Set za montažu u rack•
Gumene noge
Sustavni zahtjevi Microsoft Windows 98SE, NT, 2000, XP, Vista ili Windows 7/8/10/11, MAC OS, NetWare, UNIX ili Linux.
Okoliš • Radna temperatura: 0–50 ℃ (32–122 ℉);
• Temperatura skladištenja: –40–70 ℃ (-40–158 ℉)
• Vlažnost skladištenja: 5–90 % RH, bez
kondenzacije