Broj: 57593947
TP-Link JetStream TL-SG2210MP 10-portni 8x Gigabit PoE+ RJ45 2x Gigabit SFP Smart mrežni preklopnik switch

TP-Link JetStream TL-SG2210MP 10-portni 8x Gigabit PoE+ RJ45 2x Gigabit SFP Smart mrežni preklopnik switch

Partnerska prodaja
TL-SG2210MP JetStream 10-portni gigabitni Smart preklopnik s 8-portnim PoE+ 150 W PoE proračun: 8 PoE+ priključaka kompatibilnih sa standardom 802.3at/af s ukupnom snagom od 150 W*. Potpuno gigabitna sučelja: 8 gigabitnih PoE+ priključaka i 2 gigabitna SFP utora osiguravaju visoke brzine poveziva… Cijeli opis
193,40 €
Načine i cijenu dostave određuje Cyberpiggy.com HR
193,40 €
Drugi prodavači od 190,42 €
Posljednji komad

30.10.2026 - 2.11.2026 dostava za Zagreb i okolicu od 3,99 €
30.10.2026 - 2.11.2026 predviđena dostava za ostale županije od 3,99 €

Opis

TL-SG2210MP JetStream 10-portni gigabitni Smart preklopnik s 8-portnim PoE+
150 W PoE proračun: 8 PoE+ priključaka kompatibilnih sa standardom 802.3at/af s ukupnom snagom od 150 W*.
Potpuno gigabitna sučelja: 8 gigabitnih PoE+ priključaka i 2 gigabitna SFP utora osiguravaju visoke brzine povezivanja.
Integriran u Omada SDN: Zero-Touch Provisioning (ZTP), centralizirano upravljanje u oblaku i inteligentni nadzor.
Centralizirano upravljanje: pristup u oblaku i aplikacija Omada za iznimnu praktičnost i jednostavno upravljanje.
Robusne sigurnosne strategije: IP-MAC povezivanje, ACL, zaštita priključaka, DoS Defend, kontrola oluja (Storm Control), DHCP Snooping, 802.1X, autentifikacija putem RADIUS-a i još mnogo toga.
Optimizirajte glasovne i video aplikacije: L2/L3/L4 QoS i IGMP snooping

Softverski definirana mreža (SDN) s pristupom u oblaku

Omadina softverski definirana mreža (SDN) objedinjuje mrežne uređaje, uključujući pristupne točke, preklopnike i pristupnike, pružajući 100% centralizirano upravljanje u oblaku. Omada stvara visoko skalabilnu mrežu – sve se kontrolira s jednog sučelja. Omogućene su besprijekorne bežične i žičane veze, idealne za korištenje u ugostiteljstvu, obrazovanju, maloprodaji, uredima itd.


Podaci o proizvođaču:
TP-Link Networks Hungary Kft Közraktár u. 30 Budapest, HU-1093 Mađarska [email protected]
Kod proizvođača: SG2210MP
EAN kod: 6935364030674
Proizvođač: TP-LINK
Rasprodaja: Ne
Montaža: rack / stolno
Vrsta preklopnika: Upravljivi (Managed)
Standard: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3×, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1×, IEEE 802.1p
Sučelja: 8× 10/100/1000 Mbps RJ45, 2× 100/1000 Mbps SFP
Brzina: 10/100/1000Mbps
PoE: 8× PoE+ 802.3at/af, do 30W po priključku, ukupno do 150W
Softverske funkcije:

Kvaliteta usluge (QoS):
 – 802.1p CoS/DSCP prioritet
 – 8 redova prioriteta
 – Priority Schedule Mode
 – SP (Strict Priority)
 – WRR (Weighted Round Robin)
 – Queue Weight Config
 – Kontrola propusnosti (Bandwidth Control)
 – Ograničavanje na temelju priključka/toka
 – Glatke performanse
 – Storm Control
 – Više načina upravljanja (kbps/omjer)
 – Broadcast/Multicast/Unknown-Unicast kontrola

L2 i L2+ Značajke:
 – DHCP Relay
 – DHCP VLAN Relay
 – DHCP L2 Relay
 – Link Aggregation
 – Statička agregacija veza
 – 802.3ad LACP
 – Do 8 agregacijskih grupa i do 8 priključaka po grupi
 – Spanning Tree Protocol
 – 802.1D STP
 – 802.1w RSTP
 – 802.1s MSTP
 – STP sigurnost: TC Protect, BPDU Filter/Protect, Root Protect
 – Loopback Detection
 – Kontrola toka (Flow Control)
 – 802.3× Flow Control
 – Zrcaljenje (Mirroring)
 – Port Mirroring
 – CPU Mirroring
 – Jedan-na-jedan
 – Više-na-jedan
 – Na temelju toka
 – Ulazni/Izlazni/Obostrano
 – Device Link Detect Protocol (DLDP)
 – 802.1ab LLDP/ LLDP-MED

L2 Multicast:
- IPv4, IPv6 dijeljene multicast grupe (maks. 511 grupa)
 – IGMP Snooping
 – IGMP v1/v2/v3 Snooping
 – Fast Leave
 – IGMP Snooping Querier
 – Statička konfiguracija grupa
 – Multicast VLAN Registration (MVR)
 – Multicast filtriranje
 – MLD Snooping
 – MLD v1/v2 Snooping
 – Fast Leave
 – MLD Snooping Querier
 – Statička konfiguracija grupa
 – Limited IP Multicast (256 profila i 16 unosa po profilu)

IPv6 Podrška:
- IPv6 Dual IPv4/IPv6
 – Multicast Listener Discovery (MLD) Snooping
 – IPv6 neighbor discovery (ND)
 – Otkrivanje maksimalne prijenosne jedinice (MTU)
 – Internet Control Message Protocol (ICMP) verzija 6
 – TCPv6/UDPv6
 – IPv6 aplikacije
 – DHCPv6 klijent
 – Ping6
 – Tracert6
 – Telnet (v6)
 – IPv6 SNMP
 – IPv6 SSH
 – IPv6 SSL
 – Http/Https
 – IPv6 TFTP

VLAN:
 – VLAN grupa
 – Maks. 4K VLAN grupa
 – 802.1Q tag VLAN
 – MAC VLAN
 – Protocol VLAN
 – GVRP
 – Voice VLAN

Popis za kontrolu pristupa (ACL) – 230 unosa:
 – Vremenski raspon
 – Vremenski odsječak
 – Tjedni vremenski raspon
 – Apsolutni vremenski raspon
 – Praznici
 – Vremenski zasnovan ACL
 – MAC ACL
 – Izvorni MAC
 – Odredišni MAC
 – VLAN ID
 – Korisnički prioritet
 – Ether Type
 – IP ACL
 – Izvorni IP
 – Odredišni IP
 – IP protokol
 – TCP zastavica
 – TCP/UDP izvorni port
 – TCP/UDP odredišni port
 – DSCP/IP TOS
 – IPv6 ACL
 – Kombinirani ACL
 – Radnje pravila
 – Dopusti/Odbij (Permit/Deny)
 – Akcija pravila
 – Zrcaljenje
 – Ograničenje brzine
 – Preusmjeravanje
 – QoS Remark
 – Povezivanje ACL pravila
 – Povezivanje priključaka
 – Povezivanje VLAN-a
 – Radnje za tokove
 – Zrcaljenje (na podržano sučelje)
 – Preusmjeravanje (na podržano sučelje)
 – Ograničenje brzine
 – QoS Remark

Sigurnost:
 – AAA
 – 802.1X
 – Autentifikacija na temelju priključka
 – Autentifikacija na temelju MAC adrese (Host)
 – Metode autentifikacije uključuju PAP/EAP-MD5
 – MAB
 – Guest VLAN
 – Podrška za RADIUS autentifikaciju i evidenciju
 – IP/IPv6-MAC povezivanje
 – 512 unosa povezivanja
 – DHCP Snooping
 – DHCPv6 Snooping
 – ARP inspekcija
 – ND detekcija
 – IP Source Guard
 – 253 unosa
 – Izvorni IP + Izvorni MAC
 – IPv6 Source Guard
 – 183 unosa
 – Izvorna IPv6 adresa + Izvorni MAC
 – DoS zaštita (DoS Defend)
 – Statička/Dinamička/Permanentna sigurnost priključaka
 – Do 64 MAC adrese po priključku
 – Broadcast/Multicast/Unicast kontrola oluja
 – kbps/omjer način kontrole
 – Izolacija priključaka
 – Sigurno web upravljanje putem HTTPS-a uz SSLv3/TLS 1.2
 – Sigurno sučelje naredbenog retka (CLI)
upravljanje uz SSHv1/SSHv2
 – Kontrola pristupa na temelju IP/Port/MAC

MIB-ovi:
- MIB II (RFC1213)
 – Bridge MIB (RFC1493)
 – P/Q-Bridge MIB (RFC2674)
 – Radius Accounting Client MIB (RFC2620)
 – Radius Authentication Client MIB (RFC2618)
 – Remote Ping, Traceroute MIB (RFC2925)
 – Podrška za TP-Link privatne MIB-ove
 – RMON MIB (RFC1757, rmon 1,2,3,9)

Dimenzije: 294 × 180 × 44 mm
Jamstvo: 24 mjeseca
Sadržaj pakiranja: Preklopnik, kabel za napajanje, upute, nosači za rack, gumene nožice