Broj: 54710781
TP-Link TL-SG2210MP 10-portni Gigabit switch s 8 PoE+ priključaka – JETSTREAM

TP-Link TL-SG2210MP 10-portni Gigabit switch s 8 PoE+ priključaka – JETSTREAM

Partnerska prodaja
TL-SG2210MP JetStream 10-portni Gigabit Smart Switch s 8-portnim PoE+ od 150 W: 8× PoE+ priključaka kompatibilnih sa standardima 802.3at/af s ukupnom snagom od 150 W*. Potpuni Gigabit sučelja: 8× Gigabit PoE+ priključaka i 2× Gigabit SFP utora … Cijeli opis
190,42 €
Načine i cijenu dostave određuje EIGREsi
190,42 €
Drugi prodavači od 205,99 €

16.10.2026 predviđeno osobno preuzimanje od 3,99 €
16.10.2026 - 19.10.2026 dostava za Zagreb i okolicu od 3,99 €
16.10.2026 - 19.10.2026 predviđena dostava za ostale županije od 3,99 €

Opis


TL-SG2210MP JetStream 10-portni Gigabit Smart Switch s 8-portnim PoE+
od 150 W: 8× PoE+ priključaka kompatibilnih sa standardom 802.3at/af s ukupnom snagom od 150 W*.
Puni Gigabitni sučelja: 8× Gigabit PoE+ priključaka i 2× Gigabit SFP utora osiguravaju visoke brzine povezivanja.
Integrirano s Omada SDN-om: Zero-Touch Provisioning (ZTP), centralizirano upravljanje u oblaku i inteligentno nadgledanje.
Centralizirano upravljanje: pristup u oblaku i aplikacija Omada za iznimnu praktičnost i jednostavno upravljanje.
Robusne sigurnosne strategije: povezivanje IP-MAC adresa s portovima, ACL-ovi, zaštita portova, DoS obrana, kontrola oluja, DHCP nadzor, 802.1X, radiovna autentifikacija i još mnogo toga.
Optimizacija glasovnih i video aplikacija: L2/L3/L4 QoS i IGMP snooping

Softverom definirana mreža (SDN) s pristupom u oblaku

Omadina softverom definirana mreža (SDN) objedinjuje mrežne uređaje, uključujući pristupne točke, switcheva i gatewaya, kako bi se osiguralo 100 % centralizirano upravljanje u oblaku. Omada stvara visoko skalabilnu mrežu – sve se kontrolira s jedinstvenog sučelja. Dostupne su besprijekorne bežične i žičane veze, idealne za upotrebu u ugostiteljstvu, obrazovanju, maloprodaji, uredima itd.


Šifra proizvođača TL-SG2210MP
EAN kod 6935364030674
Proizvođač TP-LINK
Instalacija: Rack
Tip switcha: Pametni
Standard: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ad, IEEE 802.3×, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1×, IEEE 802.1p
Interfejsi: 8× 10/100/1000 Mbps RJ45 priključaka, svi podržavaju PoE+ (auto-negocijacija/auto MDI/MDIX), 2× 100/1000 Mbps SFP utora
Broj PoE priključaka: 8
Bežična brzina: Ne
PoE: 8× 802.3at/af PoE+
Softverske značajke:

Kvaliteta usluge:
 – 802.1p CoS/DSCP prioritet
 – 8 prioritetnih redova
 – Način
rasporeda prioriteta – SP (strogi prioritet)
 – WRR (Weighted Round Robin)
 – Konfiguracija
težine reda – Kontrola
propusnosti – Ograničenje
brzine po priključku/toku – Glatkije performanse
 – Kontrola
oluja – Više načina kontrole (kbps/omjer)
 – Kontrola emitiranja/multicasta/nepoznatog unicasta

L2 i L2+ značajke:
  – DHCP Relay
 – DHCP VLAN Relay
 – DHCP L2 Relay
 – Link Aggregation
 – Static link aggregation
 – 802.3ad LACP
 – Do 8 grupa agregacije i do 8 portova po grupi
 – Spanning Tree Protocol
 – 802.1D STP
 – 802.1w RSTP
 – 802.1s MSTP
 – Sigurnost STP-a: TC Protect, filtriranje/zaštita BPDU-a, zaštita
korijena – Detekcija
petlji – Kontrola
protoka – 802.3× kontrola
protoka – Ogledalo
 – Ogledalo
priključka – Ogledalo
CPU-a – Jedan-na-jedan
 – Više-na-jedan
 – Temeljeno na protoku
 – Ulaz/Izlaz/Oboje
 – Protokol za otkrivanje veze uređaja (DLDP)
 – 802.1ab LLDP/LLDP-MED

L2 multicast
– IPv4, IPv6 zajedničke multicast grupe (najviše 511 grupa)
 – IGMP Snooping
 – IGMP v1/v2/v3 Snooping
 – Fast Leave
 – IGMP Snooping Querier
 – Static Group Configuration
 – Multicast VLAN Registration (MVR)
 – Multicast filtriranje
 – MLD nadgledanje
 – MLD v1/v2 nadgledanje
 – Brzi odlazak
 – MLD nadgledanje upitač
 – Konfiguracija
statičke skupine – Ograničeni IP multicast (256 profila i 16 unosa po profilu)

Podrška
za IPv6
 – IPv6 Dual IPv4/IPv6
 – MLD (Multicast Listener Discovery) Snooping
 – Otkrivanje susjeda IPv6 (ND)
 – Otkrivanje
maksimalne jedinice prijenosa (MTU) – Internet Control Message Protocol (ICMP) verzija 6
 – TCPv6/UDPv6
 – IPv6 aplikacije
 – DHCPv6 klijent
 – Ping6
 – Tracert6
 – Telnet (v6)
 – IPv6 SNMP
 – IPv6 SSH
 – IPv6 SSL
 – HTTP/HTTPS
 – IPv6 TFTP

VLAN
- VLAN grupa
 – Najviše 4K VLAN grupa
 – VLAN
s oznakom 802.1Q – MAC VLAN
 – VLAN
po protokolu – GVRP
 – Glasovni VLAN

Popis kontrolnih pravila – 230 unosa
 – Vremenski raspon
 – Vremenski interval
 – Tjedni vremenski raspon
 – Apsolutni vremenski raspon
 – Praznik
 – ACL
temeljen na vremenu – MAC ACL
 – Izvorni MAC
 – Odredišni MAC
 – ID
VLAN-a – Prioritet
korisnika – Tip
Ether – IP ACL
 – Izvorna IP adresa
 – Odredišna IP adresa
 – IP protokol
 – TCP zastavica
 – Izvorni TCP/UDP priključak
 – Odredišni TCP/UDP priključak
 – DSCP/IP TOS
 – IPv6 ACL
 – Kombinirani ACL
 – Radnja
pravila – Dozvoli/Odbaci
 – Radnja
politike – Ogledalo
 – Ograničenje
brzine – Preusmjeravanje
 – QoS napomena
 – Povezivanje
ACL pravila – Povezivanje
priključka – Povezivanje
VLAN-a – Radnje za protoke
 – Ogledalo (na podržani sučelje)
 – Preusmjeravanje (na podržani sučelje)
 – Ograničenje
brzine – QoS napomena

Sigurnost:
 – AAA
 – 802.1X
 – Autentifikacija
temeljena na portu – Autentifikacija
temeljena na MAC-u (hostu) – Metode autentifikacije uključuju PAP/EAP-MD5
 – MAB
 – VLAN
za goste – Podržava RADIUS autentifikaciju i odgovornost
 – Povezivanje
IP/IPv6-MAC – 512 unosa
za povezivanje – DHCP nadgledanje
 – DHCPv6 nadgledanje
 – ARP inspekcija
 – ND detekcija
 – IP Source Guard
 – 253 unosa
 – Izvorna IP + izvorni
MAC – IPv6 Source Guard
 – 183 unosa
 – Izvorna IPv6 adresa + izvorni
MAC – Obrana od DoS napada
 – Sigurnost priključka:
statička/dinamička/trajna – Do 64 MAC adrese po portu
 – Kontrola
broadcast/multicast/unicast oluje – način
kontrole po kbps/omjeru – Izolacija
porta – Sigurno web upravljanje putem HTTPS-a sa SSLv3/TLS 1.2
 – Sigurno upravljanje putem sučelja naredbenog retka (CLI)
putem SSHv1/SSHv2
 – Kontrola pristupa temeljena na IP-u/portu/MAC-u

MIB-ovi
– MIB II (RFC1213)
 – Bridge MIB (RFC1493)
 – P/Q-Bridge MIB (RFC2674)
 – RADIUS Accounting Client MIB (RFC2620)
 – MIB klijenta za RADIUS autentifikaciju (RFC2618)
 – MIB za daljinski ping i traceroute (RFC2925)
 – Podrška za privatne TP-Link MIB-ove
 – RMON MIB (RFC1757, rmon 1, 2, 3, 9)

Dimenzije: (ŠxVxD) 294 × 180 × 44 mm
Jamstvo 24 mjeseca
Sadržaj paketa: Prekidač, kabel za napajanje, upute, komplet postolja, gumene nožice
Priključci: 8× 10/100/1000 Mbps RJ45 priključaka, svi podržavaju PoE+ (automatsko pregovaranje/automatski MDI/MDIX), 2× 100/1000 Mbps SFP utora
Napajanje Ne