Partnerska prodaja
Certifikati: CE, FCC, RoHS Boja proizvoda: Crna Raspon temperature (skladištenje): –40 – 70 °C LED diode: Da Težina s pakiranjem: 2,84 kg Raspon temperature (rad): 0 – 50 °C Komunikacijski standardi: IEEE 802.1s Vrsta pakiranja: Kutija Ulazna frekvencija izmjenične struje: 50/60 Hz Šifriranje /.
Cijeli opis
318,32 €
Načine i cijenu dostave određuje
Extrastore Sp. z o.o.
318,32 €
Besplatna dostava
15.10.2026 -
16.10.2026
dostava za Zagreb i okolicu
od 0 €
15.10.2026 -
16.10.2026
predviđena dostava za ostale županije
od 0 €
Opis
Prekidač TP-link SG3210X-M2

Proizvod značajke:
- Certifikati: CE, FCC, RoHS
- Boja proizvoda: Crna
- Raspon temperature (skladištenje): –40 – 70 °C
- LED diode: Da
- Težina s pakiranjem: 2,84 kg
- Raspon temperature (rad): 0 – 50 °C
- Komunikacijski standardi: IEEE 802.1s
- Kvaliteta usluge (QoS): Da
- Vrsta pakiranja: Kutija
- Vodič za brzi početak: Da
- Ulazna frekvencija izmjenične struje: 50/60 Hz
- Šifriranje / Sigurnost: SSL/TLS
- Filtriranje MAC adresa: Da
- Oblik: 1U
- Upravljanje web stranicom: Da
- Ulazni AC napon: 100 – 240 V
- Raspon relativne vlažnosti: 10 – 90%
- Značajke virtualne LAN mreže: Privatni VLAN
- Broj IP sučelja: 16
- Garp VLAN registracijski protokol (GVRP): Da
- ARP inspekcija: Da
- Algoritmi za raspoređivanje reda čekanja: SP
- Upravljanje u oblaku: Da
- Vezivanje IP-MAC-porta: Da
- IP prosljeđivanje: Da
- Osnovni Ethernet preklopni RJ-45 priključak Vrsta: 2.5G Ethernet (100/1000/2500)
- Proširenje Jumbo okvira: 9000
- Konzolni priključak: RJ-45/Micro-USB
- Brzina prijenosa podataka Ethernet LAN-a: 100, 1000, 2500 Mbit/s
- Kabeli: AC
- Statička ruta: Da
- BPDU filtriranje / zaštita: Da
- Širina paketa: 528 mm
- Broj statičkih ruta: 48
- Izvor napajanja: AC
- Konfiguracija postavki lokacije (CLI): Da
- Veličina adresne tablice: 16000 unosa
- Podrška za kontrolu protoka: Da
- Otkrivanje višestrukog slušatelja (MLD) Snooping: Da
- Vrsta prekidača: Upravljani
- Izvještavanje o događajima sustava: Da
- DHCP značajke: dhcp poslužitelj
- Jumbo kompatibilni okviri: Da
- Agregator poziva: Da
- Klasifikacija prometa: Da
- Dubina paketa: 250 mm
- Zaštita lozinkom: Da
- Popis kontrole pristupa (ACL): Da
- Vrsta autentifikacije: AAA, tacacs
- MIB Podrška: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Sloj preklopnika: L2
- Autentifikacija: Autentifikacija temeljena na MAC-u, autentifikacija temeljena na portu
- Bez ventilatora: Da
- Podrška za multicast: Da
- Broj VLAN-ova: 4000
- Osnovno RJ-45 preklapanje Broj Ethernet portova: 8
- IGMP njuškanje: Da
- Statička zaštita porta: Da
- Kontrola prenapona: Da
- Relativna vlažnost: 5 – 90%
- Zaštita od prodora petlje: Da
- HS kod: 85176990
- Dubina proizvoda: 180 mm
- Širina proizvoda: 294 mm
- Visina proizvoda: 44 mm
- Protokoli upravljanja: SNMPv1/v2c/v3, sntp
- Visina pakiranja: 80 mm
- Broj ventilatora: 2 ventilatora
- Mogućnost montaže u rack: Da
- Ograničenje frekvencije: Da
- 10G podrška: Da
- Međuspremnik paketa memorija: 12 MB
- Zrcaljenje portova: Da
- Broj SFP modula: 2
- Spanning Tree Protocol: Da
- Blokiranje Head-of-line (HOL): Da
- Odvođenje topline: 51,18 BTU/h
- Potrošnja energije: 15 W
- SSH/SSL podrška: Da
- Brzina prosljeđivanja: 59,52 Mpps
- VLAN podrška: Da
- Propusnost usmjeravanja/prebacivanja: 80 Gbit/s
- Priključak za napajanje: AC ulazna utičnica
- Priloženi adapter za napajanje: Da
- Broj 2,5 G Ethernet priključaka (bakreni): 8







